307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu ma 15 okt 2018 - 19:26:19

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 
Auteur Bericht
BerichtGeplaatst: zo 19 jul 2009 - 16:21:03 
Offline

Geregistreerd: zo 12 jul 2009 - 13:07:43
Berichten: 15
Ruim een week geleden 1.6 uit 2002 gekocht met AG installatie.

Afgelopen week naar de Tour de France geweest. Zat door de boordcomputer te bladeren en zag mijn (benzine)bereik teruglopen terwijl ik op gas reed. Ook de befaamde groene lampjes van de Lpg installatie liepen terug. Op Benzine liep het bereik terug gelijk met de gelopen kms op mijn dagteller. Heb de rest van de week maar de Lpg installatie uitgehad. Nog wel een keer geprobeert maar hij bleef beide brandstoffen gebruiken.

Iemand ooit iets vergelijkwaardigs meegemaakt of kennis van het probleem?


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: zo 19 jul 2009 - 19:11:38 
Offline
Avatar gebruiker

Geregistreerd: ma 22 aug 2005 - 19:01:28
Berichten: 215
Woonplaats: Assen
klopt. de computer denkt dat er benzine wordt verbruikt.
je zult zien dat wanneer je hem start ,hij dat weer op het oude peil staat.
Dit komt omdat de benzinemeter niet met een vlotter werkt zoals vroeger, maar hij berekend het verbruik.
Als het niet duidelijk is, moet je het bij je dealer gaan vragen, die kan het ongetwijfeld haarfijn uitleggen

_________________
Ik rij een 2.0 XSI Break 138PK,Pack, elektrisch inklapbare buitenspiegels en trekhaak,
Brodit Proclip met Garmin 760


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: zo 19 jul 2009 - 19:26:39 
Offline
Avatar gebruiker

Geregistreerd: ma 28 jul 2008 - 03:35:18
Berichten: 153
Let er wel op dat de auto altijd benzine verbruikt omdat hij op benzine start, en dit duurt de ene keer langer dan de andere keer, denk hierbij aan de winter en de zomer. Het rode ledje rechts onderaan knippert zolang de auto benzine verbruikt. Kijk maar eens op dit forum, er staat veel over ge - en beschreven omdat ik hetzelfde ook heb gehad. Overigens duurt het soms een behoorlijke tijd voordat de benzinemeter het juiste niveau aangeeft, je moet het dan dus een beetje bijhouden. Ik tank eens per maand gewoon 10 liter benzine erbij.

Robertlyca

_________________
307 SW GRIFFE 1.6 16V - 110pk Noir Obsidien 16" Equinoxe.


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: ma 20 jul 2009 - 10:39:33 
Offline

Geregistreerd: zo 12 jul 2009 - 13:07:43
Berichten: 15
Top!

Bedankt voor de snelle reply's want wilde vanochtend al naar de gas-specialist. Had wel het idee dat de naald van de brandstofmeter ook snel terugliep en mijn benzinelampje ging branden terwijl ik al 300 km op gas reed. We gaan het een paar tanks proberen.

Thanks for now en ik laat horen hoe het verloopt!


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: ma 20 jul 2009 - 19:51:20 
Offline

Geregistreerd: vr 09 maart 2007 - 16:25:12
Berichten: 235
Woonplaats: JO21GW
@Swaan

Ik heb ook een AG LPG installatie. Als je op gas rijdt verbruik je brandstof, maar wel LPG, en geen benzine als je LPG is ingeschakeld.
Heb dezelfde verschijnselen.
De brandstofmeter wordt pas gereset nadat de auto enige tijd stilstaat met uitgeschakelde motor, spanningsloos.
Als je bv LPG tankt is deze tijd meestal voldoende om de werkelijke inhoud van je benzinetank weer aan te laten wijzen.
Is een kwestie van mee leren leven.
Bij inbouwen van je LPG installatie is ook een stukje electronica ingebouwd die het verbruik simuleert en aan de boordcomputer, brandstofmeter doorgeeft.
Is mede gedaan om op je boordcomputer brandstof verbruik aan te kunnen geven.

Advies : Gebruik boordcompter1 (of 2) voor het bijhouden van de gereden km's op gas en reset deze bij elke tankbeurt.
De andere kan je bv gebruiken voor het tanken van benzine.
Weet je wanneer je voor het laatst deze brandstof hebt getankt.
Het is voor mij meer als 10.000 km geleden dat ik benzine heb getankt, en de benzine tank is nog zeker halfvol.
En heb ook nog tussen 50 en 100km op benzine gereden ivm lege gastank.

grtn, Peter


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: ma 27 jul 2009 - 18:43:56 
Offline

Geregistreerd: zo 12 jul 2009 - 13:07:43
Berichten: 15
Jullie hadden dus inderdaad helemaal gelijk. Weer fluitend naar de pomp op het moment.

Bedankt voor de hulp!


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
POWERED_BY
phpBB.nl Vertaling