307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu vr 20 apr 2018 - 06:39:45

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 5 berichten ] 
Auteur Bericht
BerichtGeplaatst: za 19 jun 2010 - 22:35:38 
Offline

Geregistreerd: za 19 jun 2010 - 22:25:57
Berichten: 6
Woonplaats: 's-Hertogenbosch
Goeiedag,

Heb ivm aanschaf van een 307SW met een AG-LPG installatie wat vragen over de werking van de gasmodule op het dashboard. Ik heb al gelezen van de teruglopende benzinemeter, maar het valt me ook op dat soms het rode ledje rechtsonderin het blokje ook aan staat. Soms ook niet...
Loopt 'ie nou wel altijd op gas of niet? Een soortelijke post over de werking geeft me niet voldoende duidelijkheid over het rode ledje rechtsonder; ik las ook een storing???
Iemand toevallig nog een digitale handleiding?

Heel erg bedankt alvast,
Sander


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: zo 20 jun 2010 - 10:36:30 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 15833
Woonplaats: Hoevelaken.
Auto op lpg start altijd op benzine, dus de benzinemeter loopt langzaam terug.

Na een tijdje gaat deze automatisch om op lpg, hoe het met jou lampje zit weet ik niet, maar bij mijn mazda op lpg g3 brande het lampje fel als je op benzine reed, en heel flauw als je op gas reed.
Bij een storing ging deze snel knipperen.

En hou genoeg benzine in de tank want de benzinepomp draaid altijd en heeft koeling nodig, die word verzorgt door de benzine.
Ongeveer een kwart tank aanhouden, zit je altijd goed.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI 3 deurs hatchback 2.0 uit 2003<<
>>>>Heden, 407 XS sedan 2.2 16V uit 2004 gechipt naar 166 PK<<<<


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: ma 21 jun 2010 - 02:10:21 
Offline

Geregistreerd: vr 09 maart 2007 - 16:25:12
Berichten: 235
Woonplaats: JO21GW
@Sander

Soms blijft het rode ledje rechts onder branden. Je blijft dan op benzine rijden.
Heeft te maken met dat je te snel start.
Electronisch gedeelte van de LPG installatie is dan een beetje in de war.

Oplossing : Gas uitschakelen en 30 sec later weer inschakelen.

grtn, Peter


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: do 24 jun 2010 - 12:15:10 
Offline

Geregistreerd: ma 08 maart 2010 - 21:42:00
Berichten: 70
dat je te snel start?
geef daar eens een definitie van.

ik heb 't 'probleem ook..' en dan gaat ie aan als ik al een 15 minuten onderweg ben. Even omschakelen en weer terug verhelpt het niet altijd.


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: do 24 jun 2010 - 23:45:31 
Offline

Geregistreerd: vr 09 maart 2007 - 16:25:12
Berichten: 235
Woonplaats: JO21GW
richardf schreef:
dat je te snel start?
geef daar eens een definitie van.

ik heb 't 'probleem ook..' en dan gaat ie aan als ik al een 15 minuten onderweg ben. Even omschakelen en weer terug verhelpt het niet altijd.

Te snel start, is sleutel in contactslot en gelijk motor starten.
"slow start" : sleutel in contact, sleutel draaien totdat op instrumentenpaneel de indicatoren oplichten, even wachten en dan de motor starten.

Als je rode led onderweg aangaat, dus rechtsonder, dan heb je een ander probleem.
Denk dat het raadzaam is om een expert er naar te laten kijken..

Peter


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 5 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
POWERED_BY
phpBB.nl Vertaling