307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu ma 16 jul 2018 - 12:21:40

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 
Auteur Bericht
 Berichttitel: LPG G3 AG installatie
BerichtGeplaatst: di 06 jul 2010 - 00:17:06 
Offline

Geregistreerd: zo 21 jun 2009 - 16:04:07
Berichten: 3
Woonplaats: Emmen
Hallo,

Ik heb een probleem met mijn 307 16/16 Break.
Als ik de motor start, gaat alleen de rode led linksonder even aan voordat de groene led's gaan branden.
Na enige tijd, vooral in de stad, met veel stoplichten, gaat de motor stotteren, en in hetzelfde tempo knippert de rode led rechts onder.
Na korte tijd krijg ik op het display "storing uitlaatgas" en gaat de motor zeer slecht lopen. De rode led rechtsonder gaat dan continue branden. Ook na omschakelen naar benzine blijft hij slecht lopen (op 3 cilinders)
Als ik dan de motor stop, en opnieuw start, op benzine, is het probleem weer over, en na omschakelen op gas blijft het probleem even weg.
Meestal na enige tijd, ongeveer 1 Km later, begint het probleem opnieuw.
Ben gisteren van Arnhem naar Zwolle gereden, ca. 75 Km zonder probleem.
In Zwolle begon het probleem, en ben toen op benzine naar Emmen gereden, onderweg steeds geprobeerd om te schakelen op gas, maar het probleem bleef aanwezig.
Vanmiddag even een boodschap gedaan, motor liep op gas zonder problemen, op de terugweg begon het probleem opnieuw.
Ik heb de computer laten uitlezen, en die gaf aan dat een cilinder
"missfires" had.
Op benzine heb ik geen enkel probleem, maar daarvoor heb ik geen LPG ingebouwd.

Een heel verhaal, maar ik sta voor een raadsel.
Is er iemand die dit probleem herkend?
Geef mij dan even een hint, wat het probleem kan zijn.

Rieks


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: di 06 jul 2010 - 15:48:15 
Offline
Avatar gebruiker

Geregistreerd: ma 31 mei 2010 - 12:59:04
Berichten: 3810
Woonplaats: Bergentheim
Hallo,
het is gebruikelijk dat je jezelf eerst voorsteld in het "even voorstellen"-topic(en we zijn gek op foto's...........)

Groet, Kees

_________________
Groet, Kees

"Rally is not a crime"
508SW 2.0 Hdi (140 pk) bj.2011 Allure, leer, Xenon & Led, keyless, 17"
2e auto erbij:
Zwarte 206 CC 1.6-16V 2006

Voorheen: 307SW 2.0Hdi / 307SW 2.0Hdif


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: di 06 jul 2010 - 18:51:52 
Offline

Geregistreerd: zo 21 jun 2009 - 16:04:07
Berichten: 3
Woonplaats: Emmen
Hallo Kees,

Sorry voor het niet voorstellen, ik was het helemaal vergeten omdat ik mij een jaar geleden al had aangemeld.
Maar kijk nu maar even, daar staat een berichtje met een (beetje grote) foto.

Groeten Rieks


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 03 apr 2013 - 19:10:39 
Offline
Avatar gebruiker

Geregistreerd: ma 06 aug 2012 - 21:25:20
Berichten: 164
Ik heb soort gelijk probleem gehad afgelopen week. Op benzine goed lopen en op LPG horten en stoten met als gevolg emissie storing.

Vandaag is ie naar de garage geweest waar bleek dat mijn bobine het had begeven.

Wellicht is dat iets van je problemen en ze hebben hem opnieuw afgesteld voor me.

Succes ermee!

Oeps zie nu pas dat het een topic uit 2010 is maar wellicht kan ik er iemand anders mee helpen....


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
POWERED_BY
phpBB.nl Vertaling