307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu zo 17 feb 2019 - 18:09:41

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 34 berichten ]  Ga naar pagina Vorige  1, 2, 3  Volgende
Auteur Bericht
BerichtGeplaatst: do 12 jul 2018 - 10:04:59 
Offline

Geregistreerd: do 03 mei 2018 - 09:47:52
Berichten: 18
Volgende dingetje.. Als de aanhanger achter de auto hangt en ik wil achteruit rijden dan gaat de piep van de parkeersensoren constant aan. Ik ben al niet zo'n held met achteruit rijden met aanhanger, maar met die constante keiharde piep wordt het er zeker niet makkelijker op. Echt vreselijk irritant.


Omhoog
 Profiel  
 
BerichtGeplaatst: do 12 jul 2018 - 18:06:15 
Offline
Avatar gebruiker

Geregistreerd: di 12 dec 2006 - 23:04:33
Berichten: 4718
Woonplaats: Rijnmond
Had ik ook. Dat komt omdat er waarschijnlijk een standaard kabel tbv de trekhaak is geplaatst. Dat was bij mij het geval. Deze takte alle signalen bij de achterlichten af.
Ik heb er één van de dealer geplaatst. Probleem verholpen. Moest wel ingeleverd worden, maar dat kon ik zelf.

Ik heb wel een phase 2. En jij een 1. Weet niet wat er voor jouwe te koop is.

_________________
Heden: 307SW phase 2 (2005) 2.0 op LPG (Vogels). 288.000km.
Verleden: 307SW phase 1,5 (dus uit 2005) 1.6 op LPG (AG). 231.000km.
Tevens eigenaar van een 504 GL (1977) en een 106 XR (1997).


Omhoog
 Profiel  
 
BerichtGeplaatst: do 12 jul 2018 - 18:11:49 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16350
Woonplaats: Hoevelaken.
Fase 1 kon je ze toch niet uitschakelen, dat werkt toch alleen op de CAN wagens, waarbij je de module moet plaatsen en inleren.
Fase 1 monteer je tussen de achterlicht stekkers, maar had je geen knop om ze uit te zetten, of moest het nu via diagbox en permanent.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI <<>>exit, 407 XS<<
>>>>Nu: Black 208 1.4 allure full leder.<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: do 12 jul 2018 - 23:07:32 
Offline

Geregistreerd: do 03 mei 2018 - 09:47:52
Berichten: 18
Dus ik moet er mee leren leven? Anders maar even een setje oordoppen bestellen :D .. Ik kan er natuurlijk ook gewoon 1 losgooien als ik met de aanhanger ga rijden..


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 23 nov 2018 - 18:23:26 
Offline

Geregistreerd: do 03 mei 2018 - 09:47:52
Berichten: 18
Vandaag flink de rem in moeten trappen en toen leek het alsof ik ergens doorheen trapte. Als de motor uit is kan ik de rem niet intrappen. Loopt de motor wel en sta ik stil dan hoor ik een soort blazend geluid als ik de rem intrap. Als ik aan het rijden ben dan lijkt alles gewoon normaal te werken. Wat kan dit zijn? En is het gevaarlijk om hier mee te rijden?


Omhoog
 Profiel  
 
BerichtGeplaatst: za 24 nov 2018 - 06:41:46 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16350
Woonplaats: Hoevelaken.
Dat klinkt als een defecte hoofdremcilinder, of rembekrachtiger, zeker is, eerst repareren, remmen moeten goed zijn.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI <<>>exit, 407 XS<<
>>>>Nu: Black 208 1.4 allure full leder.<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: za 24 nov 2018 - 12:43:44 
Offline

Geregistreerd: do 03 mei 2018 - 09:47:52
Berichten: 18
Kan ik dat euvel zelf vinden of moet de auto uitgelezen worden? Ik heb onder het rempedaal gekeken en daar zit een soort rubber dat is gescheurd.


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 25 nov 2018 - 09:24:42 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16350
Woonplaats: Hoevelaken.
Dat kun je niet uitlezen, dat is nog ouderwets kijken voelen ruiken op ervaring.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI <<>>exit, 407 XS<<
>>>>Nu: Black 208 1.4 allure full leder.<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 28 nov 2018 - 01:14:15 
Offline

Geregistreerd: do 03 mei 2018 - 09:47:52
Berichten: 18
Nou, met de remmen is alles in orde. Het gaat om een scheurtje in de hoes die ervoor zorgt dat er geen stof in komt volgens de monteur en hij adviseert me om het gewoon zo te laten. Dat is een meevaller, dank voor het meedenken.


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 28 nov 2018 - 09:29:55 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16350
Woonplaats: Hoevelaken.
Effe ter veduideling dan, als je motor uit is kan je de rem niet intrappen zeg je, dat klinkt voor mij als je kan niet remmen en niet als een stofkapje wat gescheurd is en niks aan het remsysteem verandert door het defect.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI <<>>exit, 407 XS<<
>>>>Nu: Black 208 1.4 allure full leder.<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 28 nov 2018 - 13:56:38 
Offline

Geregistreerd: do 03 mei 2018 - 09:47:52
Berichten: 18
Ik kan hem wel intrappen, maar dat gaat vrij zwaar. Als ik hem dan start zakt het pedaal wel gemakkelijker. Moet je het rempedaal gewoon normaal in kunnen drukken als de motor uit is?


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 28 nov 2018 - 18:23:31 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16350
Woonplaats: Hoevelaken.
Als de motor uit is moet je hem idd nog gewoon kunnen intrappen, remmen gaat wel wat zwaarder omdat de bekrachtiger niet meer meewerkt, dus moet je zodra het aangrijppunt is bereikt wel harder trappen om dezelfde vertraging te krijgen.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI <<>>exit, 407 XS<<
>>>>Nu: Black 208 1.4 allure full leder.<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 30 nov 2018 - 09:20:43 
Offline

Geregistreerd: do 03 mei 2018 - 09:47:52
Berichten: 18
Dat is gelukkig het geval.. . Maaaaar....alsof de duvel er mee speelt. Een tijd geleden de 2 buitenste parkeersensoren vervangen en dat werkte prima. Nu zijn weer exact dezelfde twee kapot en ook tegelijkertijd stuk gegaan.. Dat zou toeval kunnen zijn, maar daar geloof ik niet zo in. Heb de luistertest gedaan en ik hoor de geluidjes alleen bij de middelste 2. Enig idee waar dat vandaan kan komen?


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 19 dec 2018 - 17:00:08 
Offline

Geregistreerd: do 03 mei 2018 - 09:47:52
Berichten: 18
Niemand een idee?


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 19 dec 2018 - 17:36:57 
Offline
Avatar gebruiker

Geregistreerd: di 12 dec 2006 - 23:04:33
Berichten: 4718
Woonplaats: Rijnmond
Nee helaas.

_________________
Heden: 307SW phase 2 (2005) 2.0 op LPG (Vogels). 288.000km.
Verleden: 307SW phase 1,5 (dus uit 2005) 1.6 op LPG (AG). 231.000km.
Tevens eigenaar van een 504 GL (1977) en een 106 XR (1997).


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 34 berichten ]  Ga naar pagina Vorige  1, 2, 3  Volgende

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 9 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
POWERED_BY
phpBB.nl Vertaling