307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu di 13 nov 2018 - 07:09:28

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 
Auteur Bericht
 Berichttitel: Nieuwe Peugeotrijder 207
BerichtGeplaatst: di 20 maart 2018 - 00:52:48 
Offline

Geregistreerd: di 20 maart 2018 - 00:44:50
Berichten: 3
Hallo

Mijn naam is Ad,en ik ben sinds een week in het bezit van een 207 SW 1400 van 2006.
Tot nu toe bevalt deze auto prima!. Heb nu op dit moment een probleempje met niet werkende remlichten!.
Heb inmiddels al een topic gevonden,waarin ik de oplossing waarschijnlijk al gevonden heb!.
Morgen vroeg eens aan de slag,zal zo opgelost zijn hoop ik!.

vriendelijke groet!.


Omhoog
 Profiel  
 
BerichtGeplaatst: di 20 maart 2018 - 09:27:57 
Offline
Avatar gebruiker

Geregistreerd: wo 06 feb 2013 - 20:09:48
Berichten: 617
Woonplaats: Groningen
welkom,
ik heb ook problemen gehad met niet goed functionerende achterlichten.
Bij mij lag het aan de stekkeraansluiting van de achterlichten.
Mocht dat bij jou ook het geval zijn ik heb nog een nieuwe stekker liggen ( dealer 70€ !! )
stuur dan maar een PMMetje ;-)

_________________
2013-2016 Peugeot 307 1.6 16V 109PK LPG 292192
2016-20... Peugeot 307 2.0 16V 150PK LPG 209... still counting


Omhoog
 Profiel  
 
BerichtGeplaatst: di 20 maart 2018 - 11:33:34 
Offline

Geregistreerd: di 20 maart 2018 - 00:44:50
Berichten: 3
gehannes schreef:
welkom,
ik heb ook problemen gehad met niet goed functionerende achterlichten.
Bij mij lag het aan de stekkeraansluiting van de achterlichten.
Mocht dat bij jou ook het geval zijn ik heb nog een nieuwe stekker liggen ( dealer 70€ !! )
stuur dan maar een PMMetje ;-)


Bedankt voor het aanbod!.
Heb het zojuist opgelost,remlichtschakelaar had vervuilde/ingebrande contacten. Bij de Peugeot dealer hadden ze deze niet op voorraad,dus oude maar open gemaakt. Contacten gereinigd en hij doet het weer. Bij terug monteren gingen de remlichten niet meer uit,bandenplakkertje op de rempedaal nok,en dit was ook opgelost!.
Toch maar nieuwe schakelaar besteld online ,kost maar 11 € , je kunt het maar in huis hebben!.

gr


Omhoog
 Profiel  
 
BerichtGeplaatst: di 20 maart 2018 - 11:33:36 
Offline

Geregistreerd: di 20 maart 2018 - 00:44:50
Berichten: 3
gehannes schreef:
welkom,
ik heb ook problemen gehad met niet goed functionerende achterlichten.
Bij mij lag het aan de stekkeraansluiting van de achterlichten.
Mocht dat bij jou ook het geval zijn ik heb nog een nieuwe stekker liggen ( dealer 70€ !! )
stuur dan maar een PMMetje ;-)


Dubbel geplaatst , :roll: gr


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
POWERED_BY
phpBB.nl Vertaling