307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu ma 24 sep 2018 - 08:26:06

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 8 berichten ] 
Auteur Bericht
BerichtGeplaatst: di 19 jun 2018 - 11:02:52 
Offline

Geregistreerd: di 19 jun 2018 - 10:23:31
Berichten: 4
Ondanks de vele topics over de parkeerhulp lijkt mijn probleem redelijk uniek. Vandaar de zoveelste vraag over dit onderwerp, sorry :-)

Sinds ik afgelopen zaterdag een groot deel van de lampjes van mijn 307SW uit '2004 heb vervangen, doet mijn parkeerhulp vreemd. Als ik stilsta of langzaam rijd, piept 'ie af en toe. Hierbij maakt het niet uit in welke versnelling hij staat, hij doet het zowel in z'n 1, 2, achteruit, vrij... Alleen als ik op snelheid ben in de bebouwde kom of op de snelweg, doet 'ie niks. Als ik door het dorp rijd, piept 'ie vooral in bochten en als ik afrem/optrek. Ook in z'n vrij voor de deur piept 'ie af en toe, er zit echter geen enkele regelmaat/logica achter. Gisteren stond de auto met draaiende motor voor mijn huis (in z'n vrij uiteraard). Toen ik iets in de kofferbak legde, viel me op dat de parkeersensoren mij detecteerden en in de auto dus het bekende pieppieppiep-geluid klonk. Toen ik vervolgens naar de zijkant van de auto liep, hield het piepen op.

Ik ben uiteraard gaan terugdenken welke handelingen ik allemaal heb uitgevoerd om de lampjes te vervangen, maar bij een 307 is dit geen rocket-science. Ik heb de achterlicht-units uiteraard los gehad, maar daar komt geen grof geweld aan te pas. Ook het plaatsen van nieuwe lampjes in de koplampen gaat vrij eenvoudig. Ik heb dus niet de indruk dat ik iets heb 'geraakt' of kapotgetrokken.

Jullie snappen dat ik het verband tussen het vervangen van wat lampjes en de spontaan piepende parkeerhulp niet zie. Iemand die wellicht wel iets herkent in deze symptomen?

NB: Wellicht ten overvloede: Tot zaterdag werkte alles gewoon naar behoren.


Omhoog
 Profiel  
 
BerichtGeplaatst: di 19 jun 2018 - 18:25:21 
Offline
Avatar gebruiker

Geregistreerd: do 02 aug 2012 - 16:08:40
Berichten: 199
Woonplaats: Pijnacker
Heb je de lampjes vervangen door dezelfde wattages, of heb je er LED ingestopt?

_________________
307 SW 2.0 Premium 2005
306 STX 1.4 1998
205 CJ 1.4i 1989
205 Junior 1.1 1986 (verkocht)


Omhoog
 Profiel  
 
BerichtGeplaatst: di 19 jun 2018 - 18:39:13 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16206
Woonplaats: Hoevelaken.
Led mag in 2004 niks uitmaken, VAN heeft geen lampcontrole, ik denk eerder een samenloop van omstandigheden.
Je kan proberen de accu een half uurtje los te halen, werkt waarschijnlijk niet, dan uitlezen met diagbox.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI 3 deurs hatchback 2.0 uit 2003<<
>>>>Heden, 407 XS sedan 2.2 16V uit 2004 gechipt naar 166 PK<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 20 jun 2018 - 08:51:32 
Offline

Geregistreerd: di 19 jun 2018 - 10:23:31
Berichten: 4
maan schreef:
Heb je de lampjes vervangen door dezelfde wattages, of heb je er LED ingestopt?
Gewoon oldskool lampjes, dezelfde die er al jaren in zitten.

Doornekamp33 schreef:
Led mag in 2004 niks uitmaken, VAN heeft geen lampcontrole, ik denk eerder een samenloop van omstandigheden.
Je kan proberen de accu een half uurtje los te halen, werkt waarschijnlijk niet, dan uitlezen met diagbox.
Ik ga er ook vanuit dat het inderdaad een samenloop van omstandigheden is, ik breek alleen mijn hoofd over een handeling die ik heb gedaan die dit opeens kan veroorzaken. Heb de accu uiteraard al even een flinke tijd los gehad, die tip had ik al gevonden. Helaas was het daarna meteen weer raak: "PIEP" :-)

Wat me vooral frustreert is dat er totaal geen regelmaat in zit. Ik heb het de afgelopen dagen ook nog steeds niet voor elkaar gekregen om die piepjes bewust te triggeren. Het gebeurt volledig willekeurig; Rijdend, stilstaand, in z'n achteruit, in z'n 1 of 2, als ik door een bocht ga. Het meest merkwaardige vind ik wel dat het stopt zodra ik een beetje vaart heb. Boven de ca. 20 km/h houdt het piepen op en pas als ik afrem of langzaam door een bocht rijd, begint het weer.


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 20 jun 2018 - 09:40:48 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16206
Woonplaats: Hoevelaken.
Is lastig, heb het probleem zelf nooit meegemaakt en ook nog nooit gehoord dat iemand het heeft gehad.

Hetgeen ik kan adviseren is de boel uutlezen, dan komt er waarschijnlijk wel iets naar voren, kan overal zitten en helemaal niks te maken hebben met lampjes wisselen, het enige waar je wat kan fout doen is bij de sensors in de achterbumper, voor de rest kom je nergens in de buurt van het systeem.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI 3 deurs hatchback 2.0 uit 2003<<
>>>>Heden, 407 XS sedan 2.2 16V uit 2004 gechipt naar 166 PK<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 22 jun 2018 - 10:23:50 
Offline

Geregistreerd: do 21 jun 2018 - 11:28:45
Berichten: 1
Ik heb veel kennis.


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 22 jun 2018 - 11:06:03 
Offline

Geregistreerd: di 19 jun 2018 - 10:23:31
Berichten: 4
Sunasas11 schreef:
Ik heb veel kennis.


Da's hartstikke mooi, maar vooralsnog staat m'n auto nog steeds te piepen ;-)


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 22 jun 2018 - 12:41:04 
Offline

Geregistreerd: ma 08 maart 2010 - 21:42:00
Berichten: 91
Sunasas11 schreef:
Ik heb veel kennis.

en dat voor je eerste bericht

_________________
sinds 01-07-2008
307sw 1.6 LPG bjr:5-2005
KM: +380.000


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 8 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Google Adsense [Bot] en 7 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
POWERED_BY
phpBB.nl Vertaling