307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu do 19 jul 2018 - 11:25:10

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 20 berichten ]  Ga naar pagina 1, 2  Volgende
Auteur Bericht
 Berichttitel: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 13:45:33 
Offline

Geregistreerd: ma 29 apr 2013 - 08:38:50
Berichten: 6
hallo,
Heb een peugeot 307 1.6 benzine bouwjaar 2006 met startproblemen.
Motor doet niets ook startmotor geen enkele beweging alleen hoor ik een klein tikje van een relais in auto met startpoging.
Zekering contactslot kapot.
Na een doosje zekeringen wil hij helemaal niet meer zekering ook niet stuk.
(Zekering f8 20 ampere zekeringenkast onder motorkap).
Anwb meneer erbij gehad.
Conclusie startmotor goed contactslot ook goed.
Anwb man heeft toen start draad van startmotor naar zekeringen kast onder motorkap op gezocht, draad eraan gemaakt.
Als ik nu auto op contact zet vervolgens startdraad nieuw stukje draad tegen + van accu druk start motor direct.
Auto kan ik dus nu wel gebuiken maar wel erg onhandig elke keer onder motorkap.
Wie kan mij verder helpen?
Bedankt.


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 14:10:41 
Offline
Avatar gebruiker

Geregistreerd: zo 19 sep 2010 - 13:51:34
Berichten: 2456
Woonplaats: Hengelo ov
Hoi,

Er moet toch wat met de startmotor aan de hand wezen. Omdat de F8 alleen voor de startmotor wordt gebruikt.
Deze 20A stuurt een relais aan en dan wordt de startmotor geactiveerd.
Of de bekabeling.

:D :D :D

zie tekening


Bijlagen:
Startmotor.JPG
Startmotor.JPG [ 57.58 KiB | 8214 keer bekeken ]
psf1.JPG
psf1.JPG [ 145.05 KiB | 8214 keer bekeken ]

_________________
Was Peugeot 307 SW 2.0 16V Pack juni 2006 Bleu Recife 143600 Km
Nu 308SW Style Jan 2016 Noir Perla Nera, 1.2 e-thp 131pk prive, chiptuning 158Pk en 300Nm
En 308 SW Blue Lease Executive Pack 1.6 BlueHDi 120 pk Donkerblauw okt 2015, leasebak
Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 15:14:40 
Offline

Geregistreerd: ma 29 apr 2013 - 08:38:50
Berichten: 6
Hoi
Bedankt voor de snelle reactie.
Ga dan toch maar startmotor uitwisselen.
Als ik het schema bekijk dat zet ik nu 12v op draad (100 op schema) waar dus normaal 5v op komt.
wat een rotplek zit deze startmotor.


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 15:43:54 
Offline
Avatar gebruiker

Geregistreerd: zo 19 sep 2010 - 13:51:34
Berichten: 2456
Woonplaats: Hengelo ov
petro schreef:
Hoi
Bedankt voor de snelle reactie.
Ga dan toch maar startmotor uitwisselen.
Als ik het schema bekijk dat zet ik nu 12v op draad (100 op schema) waar dus normaal 5v op komt.
wat een rotplek zit deze startmotor.



Dat heb je verkeerd komt gewoon 12V op 100 is pen 5V

In de auto is alles 12V

:D :D

_________________
Was Peugeot 307 SW 2.0 16V Pack juni 2006 Bleu Recife 143600 Km
Nu 308SW Style Jan 2016 Noir Perla Nera, 1.2 e-thp 131pk prive, chiptuning 158Pk en 300Nm
En 308 SW Blue Lease Executive Pack 1.6 BlueHDi 120 pk Donkerblauw okt 2015, leasebak


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 16:47:57 
Offline

Geregistreerd: zo 07 aug 2005 - 13:32:27
Berichten: 3570
snooze7555 schreef:
petro schreef:
Hoi
Bedankt voor de snelle reactie.
Ga dan toch maar startmotor uitwisselen.
Als ik het schema bekijk dat zet ik nu 12v op draad (100 op schema) waar dus normaal 5v op komt.
wat een rotplek zit deze startmotor.



Dat heb je verkeerd komt gewoon 12V op 100 is pen 5V

In de auto is alles 12V

:D :D


iets genuanceerder, boordnet is 12V

canbus werkt tussen 0 en 5v
en in een hybride kom je als je verkeerd prikt met de spanningzoeker 650v tegen ;)

in het schema wordt met 5v een 5-pins aansluiting bedoeld.


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 16:52:42 
Offline
Avatar gebruiker

Geregistreerd: zo 19 sep 2010 - 13:51:34
Berichten: 2456
Woonplaats: Hengelo ov
Ik ken geen 307 als hybride :mrgreen: :mrgreen: :mrgreen: :mrgreen:

:D :D :D

_________________
Was Peugeot 307 SW 2.0 16V Pack juni 2006 Bleu Recife 143600 Km
Nu 308SW Style Jan 2016 Noir Perla Nera, 1.2 e-thp 131pk prive, chiptuning 158Pk en 300Nm
En 308 SW Blue Lease Executive Pack 1.6 BlueHDi 120 pk Donkerblauw okt 2015, leasebak


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 16:56:24 
Offline

Geregistreerd: zo 07 aug 2005 - 13:32:27
Berichten: 3570
snooze7555 schreef:
Ik ken geen 307 als hybride :mrgreen: :mrgreen: :mrgreen: :mrgreen:

:D :D :D


beter je huiswerk doen:

Afbeelding

:wink: :wink: :wink: :wink: :wink:


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 17:04:17 
Offline
Avatar gebruiker

Geregistreerd: zo 19 sep 2010 - 13:51:34
Berichten: 2456
Woonplaats: Hengelo ov
*rofl* *rofl* *rofl* *rofl* *rofl* *rofl* :D :D :D :D

:shock:

_________________
Was Peugeot 307 SW 2.0 16V Pack juni 2006 Bleu Recife 143600 Km
Nu 308SW Style Jan 2016 Noir Perla Nera, 1.2 e-thp 131pk prive, chiptuning 158Pk en 300Nm
En 308 SW Blue Lease Executive Pack 1.6 BlueHDi 120 pk Donkerblauw okt 2015, leasebak


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 17:13:28 
Offline

Geregistreerd: ma 29 apr 2013 - 08:38:50
Berichten: 6
Hallo,
daar ben ik weer na een rot klus startmotor omgewisseld.
pech geen resultaat.
bij starten hoor je alleen een klikje van relais verder helemaal niks.
dus startmotor was het dus toch niet.
:cry: :cry: :cry:


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 17:36:38 
Offline
Avatar gebruiker

Geregistreerd: zo 19 sep 2010 - 13:51:34
Berichten: 2456
Woonplaats: Hengelo ov
petro schreef:
Hallo,
daar ben ik weer na een rot klus startmotor omgewisseld.
pech geen resultaat.
bij starten hoor je alleen een klikje van relais verder helemaal niks.
dus startmotor was het dus toch niet.
:cry: :cry: :cry:



Heb je wel gemeten voordat je de boel loshaalt of er wel spanning op de startmotor komt.

Er loopt 1 kabel direct via het relais naar de startmotor dus daar moet het ergens zitten. Omdat via een directe kabel het wel werkt.

:shock: :shock:

_________________
Was Peugeot 307 SW 2.0 16V Pack juni 2006 Bleu Recife 143600 Km
Nu 308SW Style Jan 2016 Noir Perla Nera, 1.2 e-thp 131pk prive, chiptuning 158Pk en 300Nm
En 308 SW Blue Lease Executive Pack 1.6 BlueHDi 120 pk Donkerblauw okt 2015, leasebak


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 17:49:48 
Offline

Geregistreerd: ma 29 apr 2013 - 08:38:50
Berichten: 6
vraag:
kan ik niet beter een startknop in auto plaatsen?
anders moet ik mischien heleboel bedrading loshalen.
draadbreuk is lastig.


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 18:40:18 
Offline
Avatar gebruiker

Geregistreerd: zo 19 sep 2010 - 13:51:34
Berichten: 2456
Woonplaats: Hengelo ov
Hoi Petro,

Als het aan mij lag ging ik vanaf de psf kijken of je spanning hebt. Volgens schema kun zien welk pinnummer naar de startmotor gaat. Als hier spanning opstaat op het moment van starten dan heeft de psf geen problemen, dan kun je de kabel nakijken of daar spanning opstaat.

Ik zal met deze auto niet te veel aan gaan knutselen, omdat je zo meer rare problemen kan krijgen. Omdat alles met elkaar communiseert via de canbus.

:D :D

_________________
Was Peugeot 307 SW 2.0 16V Pack juni 2006 Bleu Recife 143600 Km
Nu 308SW Style Jan 2016 Noir Perla Nera, 1.2 e-thp 131pk prive, chiptuning 158Pk en 300Nm
En 308 SW Blue Lease Executive Pack 1.6 BlueHDi 120 pk Donkerblauw okt 2015, leasebak


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: ma 29 apr 2013 - 22:27:21 
Offline
Avatar gebruiker

Geregistreerd: do 09 nov 2006 - 21:56:10
Berichten: 827
Woonplaats: Kollum
je zegt dat je wel een relais hoort, welke is dit dan? die in de psf of het startrelais op de startmotor zelf.
zoals gezegd moet je die draad die van de psf komt even opzoeken en meten of daar spanning op komt.

5V is zoals gezegd een 5 polige connector, en JN is volgens mij jaune, geel van kleur dus.

en ach rotklus, ik heb het al 2 keer gedaan :mrgreen: :mrgreen:

_________________
Nu: Ford Focus III 2012 Titanium hatchback met navigatie en automatisch inparkeren in de kleur Lunar Sky.
Was: 307 SW 1.6 16v Oxygo met RT3, 16" Equinoxe velgen, regensensor en aut. dimmende binnenspiegel in de kleur Bleu Abysse.


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: wo 01 mei 2013 - 21:45:56 
Offline

Geregistreerd: ma 29 apr 2013 - 08:38:50
Berichten: 6
Hallo,
kabelbreuk gevonden probleem opgelost bedankt.
maar ja nu doet zich het volgende voor.
auto gaat bij rijden op slot.
alleen nu werkt knop op dashbord voor ontgrendelen slot niet meer.
lampje in knop brand ook niet meer.
zekering hiervan is niet stuk.


Omhoog
 Profiel  
 
 Berichttitel: Re: startproblemen
BerichtGeplaatst: wo 01 mei 2013 - 21:57:30 
Offline
Avatar gebruiker

Geregistreerd: do 09 nov 2006 - 21:56:10
Berichten: 827
Woonplaats: Kollum
waar zat de kabelbreuk? wellicht handig voor anderen (en voor mijzelf :mrgreen: )

probeer eens de knop als je stilstaat 5 sec in te drukken, de functie moet dan uitgaan.

en controleer eens of je asbak lampje niet stuk is. behalve de hoogteverstelling wat niet meer werkt, ging bij mij ook de verlichting uit van deze knop (als je teminste die bedoelt naast de alarmlichten-knop).
na het vervangen van het asbak lampje werkte de verlichting van deze knop ook weer (en ook dus de hoogteverstelling)

_________________
Nu: Ford Focus III 2012 Titanium hatchback met navigatie en automatisch inparkeren in de kleur Lunar Sky.
Was: 307 SW 1.6 16v Oxygo met RT3, 16" Equinoxe velgen, regensensor en aut. dimmende binnenspiegel in de kleur Bleu Abysse.


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 20 berichten ]  Ga naar pagina 1, 2  Volgende

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 5 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
POWERED_BY
phpBB.nl Vertaling