307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu di 11 dec 2018 - 06:49:36

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 23 berichten ]  Ga naar pagina 1, 2  Volgende
Auteur Bericht
BerichtGeplaatst: zo 13 nov 2016 - 13:25:21 
Offline
Avatar gebruiker

Geregistreerd: di 14 okt 2014 - 16:47:16
Berichten: 236
Woonplaats: Sneek
Nou onze nieuwe 307SW 2.0 (DW10TED) rijd als zonnetje en zelfs naar Zweden deed hij het super.
Alleen bij koud starten is het een drama aan het worden. Eenmaal op temperatuur dan is het starten en lopen.
Bij uitlezen zou het voorgloeirelais vervangen moeten worden. Dat gedaan en nog steeds hetzelfde. Van daaruit gloeibougies bekeken en daar deed het er maar 1 van. Dus hup ook allemaal vervangen. Maar nog steeds geen enkele vooruitgang. Startmotor gecontroleerd en ook die is meer dan voldoende. Brandstof komt er ook voldoende in het blok. Verstuivers zijn ook prima. Dus .....eh....??? Zeg het maar.
Zelf kan ik nog maar 1 ding bedenken en dat is de Bosch lage drukpomp. Want als ik het goed heb zit daar ook de diesel voorverwarmer in. Of heb ik dat ook mis?


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 13 nov 2016 - 15:07:16 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16280
Woonplaats: Hoevelaken.
Welke klasse startmotor zit er op.
Het is bekent dat er origineel een te lichte startmotor op zit.
Zoek maar eens naar het topic waar dit voorkomt, dacht gestart door sus.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI <<>>exit, 407 XS<<
>>>>Nu: Black 208 1.4 allure full leder.<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 13 nov 2016 - 19:36:51 
Offline
Avatar gebruiker

Geregistreerd: di 14 okt 2014 - 16:47:16
Berichten: 236
Woonplaats: Sneek
heb ik ook aan gedacht en opgezocht. Er zit een 1,7 in dus die moet het kunnen trekken. Zit ook bij meten op 78 rpm (volgens vraagbaak moet dat minimaal 70 zijn) maar het is echt soms 3 keer goed door blijven starten voor hij zegt ok ik doe het. Daarnaast valt me op dat ook verschillende lampjes beginnen te flikkeren ABS en ESP eenmaal gestart is er niets meer aan de hand. Is de motor eenmaal op temperatuur dan kan je gerust tot zo ongeveer een 2,5 uur starten en hup slaat gelijk aan.
Zal morgen eens kijken naar de koolborstels van de startmotor. En anders dan zet ik de startmotor van onze oude er gewoon in. Dat was echt in wat voor weer ook starten en lopen.
Kijken of dat een verschil zal maken.
Dank voor wederom je reactie Doornekamp33 :D .
Kom er op terug


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 13 nov 2016 - 21:41:48 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16280
Woonplaats: Hoevelaken.
Als er lampjes beginnen te flikkeren verdenk ik de accu, valt die niet te ver terug in de spanning??

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI <<>>exit, 407 XS<<
>>>>Nu: Black 208 1.4 allure full leder.<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 13 nov 2016 - 21:49:17 
Offline
Avatar gebruiker

Geregistreerd: za 11 feb 2012 - 15:49:29
Berichten: 1471
Ik vermoed ook je accu. Had zelf 2 weken geleden ook een auto welke moeite had met aanslaan en heb de accu laten vervangen (ding was inmiddels al 9 jaar oud).
Starten gaat nu weer moeiteloos en soepel.

_________________
Hierlangs afknippen en weggooien.Afbeelding


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 16 dec 2016 - 11:33:42 
Offline

Geregistreerd: ma 16 jan 2012 - 13:23:28
Berichten: 50
Ik wil ook de bijna 9 jaar oude accu van mijn 307 SW 2.0 16V vervangen. Moet ik nog ergens speciaal op letten? Tips? Tricks?

Groeten, Hein


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 16 dec 2016 - 12:30:43 
Offline
Avatar gebruiker

Geregistreerd: di 12 dec 2006 - 23:04:33
Berichten: 4686
Woonplaats: Rijnmond
Kreeg gisteren een mail van Bogijn. Ze hebben nu ook Duracell accu's.

Ik vind ze niet duur. Prijzen zijn inclusief verzenden.

http://www.bogijn.nl/shop/Meest_voorkomende_accus

http://www.bogijn.nl/shop/alle-accus

_________________
Heden: 307SW phase 2 (2005) 2.0 op LPG (Vogels). 288.000km.
Verleden: 307SW phase 1,5 (dus uit 2005) 1.6 op LPG (AG). 231.000km.
Tevens eigenaar van een 504 GL (1977) en een 106 XR (1997).


Omhoog
 Profiel  
 
BerichtGeplaatst: di 14 feb 2017 - 18:49:45 
Offline
Avatar gebruiker

Geregistreerd: di 14 okt 2014 - 16:47:16
Berichten: 236
Woonplaats: Sneek
Hoi allemaal,
I am back.
Helaas is nog immer er nog een probleem aanwezig en wil de auto simpelweg maar niet normaal koud starten.
Er is wel enorm veel aan gedaan dus even om zaken uit te sluiten.
De accu is vervangen
Gloeibougies vervangen
Relais vervangen
Startmotor vervangen voor zwaarste model die er beschikbaar is

Maar wat gebeurd er nu precies.
Zet de auto op contact en wacht tot lampje dooft. Wil de motor starten maar alles draait als een gek rond. Het aantal volt valt niet terug. Alle lampjes beginnen te flikkeren, koplampen gaan zelfs aan en uit (terwijl ze niet eens aan staan). En dan ineens vroem,mip mip slaat kreng aan. Bijna altijd dan niets aan de hand maar af en toe dan is ook meteen de airbag passagiers uitgeschakeld of airbag dashboard uitgeschakeld.
Ik heb inmiddels een super handige uitlezer dus nu paar keer aangesloten en niets maar dan ook niets doet raar. Omwentelingen volgens specs, druk volgens specs.
Nu krijg ik enkel en alleen P0487 maar dat is een oude foutmelding zag ik. Er is door de vorige eigenaar nogal wat gesleuteld aan de auto en ik vermoed ook met de bedrading. Voor mijn relais zit ook nog in de zekeringenkast een niet door mij te plaatsen onderdeel. Althans ik heb deze nog nooit gezien en weet dus ook niet of dit standaard is. Daarom dus ook even een foto bij dit bericht.
Ben er nu al tijd mee bezig maar kom gewoon geen steek verder. En ook in de garage weten ze niet waar nou te gaan zoeken. Naast feit dat eenmaal gestart ze steeds ongeveer 2 uur moeten wachten voor ze weer verder kunnen omdat pas dan hij weer zo vreemd doet.
Het gaat om een Hella 4RA 003 510 een relais die dus om weet ik niet voor het voorgloeirelais zit.
Zo langzamerhand snap ik er even niets meer van dus met de handen letterlijk en figuurlijk in mijn haar hoop ik dat iemand me hier verder kan helpen.
Bijlage:
relais.jpg
relais.jpg [ 35.62 KiB | 4968 keer bekeken ]


Omhoog
 Profiel  
 
BerichtGeplaatst: di 14 feb 2017 - 19:51:17 
Offline
Avatar gebruiker

Geregistreerd: zo 19 sep 2010 - 13:51:34
Berichten: 2464
Woonplaats: Hengelo ov
Hoi,

Heb de dikke kabels al een nagekeken op corrosie. Of een slechte aansluiting.

Als je start kijk eens of je de spanning kunt meten op de startmotor.

Heb je de beschikking tot de schema's, anders kan ik je daar wel aan helpen.

Wel even een foto maken van de sticker in de deur, daar staan de gegevens op.



:D :D

_________________
Was Peugeot 307 SW 2.0 16V Pack juni 2006 Bleu Recife 143600 Km
Nu 308SW Style Jan 2016 Noir Perla Nera, 1.2 e-thp 131pk prive, chiptuning 158Pk en 300Nm
En 308 SW Blue Lease Executive Pack 1.6 BlueHDi 120 pk Donkerblauw okt 2015, leasebak


Omhoog
 Profiel  
 
BerichtGeplaatst: di 14 feb 2017 - 20:00:42 
Offline
Avatar gebruiker

Geregistreerd: di 14 okt 2014 - 16:47:16
Berichten: 236
Woonplaats: Sneek
Heb ik ook al naar zitten kijken. Alles zit gewoon goed. Schema's heb ik hier in overvloed (al moet ik wel enorm me best doen om er ook wijs uit te worden).
Maar ik kan dat vreemde blokje op de foto nergens in geen enkel schema vinden. Als ik het schema zou volgen dan is het contact, accu, relais, startmotor.
Wanneer ik echter ga zoeken op het betreffende vreemde relais wat er nu half tussen hangt dan zou het een relais moeten zijn voor de verlichting.
Dus dan zou deze er simpelweg tussenuit moeten. Alleen zit ik dan vervolgens met het probleem dat ik echt geen enkel idee heb waar ik dan dat relais weer wel moet plaatsen. :mrgreen: Ja, ja, ik ben echt eerlijk is eerlijk een ramp als om elektra gaat. *rofl*


Omhoog
 Profiel  
 
BerichtGeplaatst: di 14 feb 2017 - 20:04:56 
Offline
Avatar gebruiker

Geregistreerd: di 14 okt 2014 - 16:47:16
Berichten: 236
Woonplaats: Sneek
Hier even een betere foto van waar dat relais zit. Zoals op de foto te zien hangt het deels aan het gloeirelais.
Bijlage:
relais2.jpg
relais2.jpg [ 50.69 KiB | 4971 keer bekeken ]


Omhoog
 Profiel  
 
BerichtGeplaatst: di 14 feb 2017 - 20:20:17 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16280
Woonplaats: Hoevelaken.
Ik denk dat ze dat losse relais hebben gebruikt om een defecte schakeling in de BSM te omzijlen.
Heb je van de andere wagen niet de BSM nog liggen, zou ik die eens vergelijken, is het dezelfde de boel omwisselen.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI <<>>exit, 407 XS<<
>>>>Nu: Black 208 1.4 allure full leder.<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: di 14 feb 2017 - 20:30:02 
Offline
Avatar gebruiker

Geregistreerd: di 14 okt 2014 - 16:47:16
Berichten: 236
Woonplaats: Sneek
Dat is nog best een mogelijkheid. Zal eens even in de voorraad onderdelen duiken. Goede tip. En die heb ik inderdaad nog gewoon liggen. Dus maar eens even van de week omzetten en kijken of het probleem daar in zit. Zou wel een hoop verklaren. Maar goed dat zijn alle inmiddels vervangen onderdelen ook geweest hahahaha. Je hoeft je echt nooit te vervelen met een Peugeot 307 *rofl* *rofl* *rofl* *rofl* *rofl*

Thanks Doornekamp :D


Omhoog
 Profiel  
 
BerichtGeplaatst: di 14 feb 2017 - 22:48:46 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16280
Woonplaats: Hoevelaken.
Succes, en geen dank, doordat je meerdere opmerkingen plaatste over licht wat aangaat enzo verdenk ik de BSM omdat er aan geklooit is, andere mogelijkheid zou het in de com kunnen zitten, daar gaat ook licht en airbag doorheen.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI <<>>exit, 407 XS<<
>>>>Nu: Black 208 1.4 allure full leder.<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: do 16 feb 2017 - 17:38:57 
Offline
Avatar gebruiker

Geregistreerd: wo 06 feb 2013 - 20:09:48
Berichten: 624
Woonplaats: Groningen
Succes met het zoeken ik weet het helaas ook niet.
Wat ik zelf wel doe, als ik ergens mijn vraagtekens bij zet, in dit geval jouw relais dan trek ik deze er gewoon (tijdelijk) uit en kijk dan wat het niet meer doet.

_________________
2013-2016 Peugeot 307 1.6 16V 109PK LPG 292192
2016-2018 Peugeot 307 2.0 16V 150PK LPG 209...-253521


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 23 berichten ]  Ga naar pagina 1, 2  Volgende

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
POWERED_BY
phpBB.nl Vertaling