307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu do 24 mei 2018 - 21:46:51

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 3 berichten ] 
Auteur Bericht
BerichtGeplaatst: vr 06 okt 2017 - 20:29:49 
Offline

Geregistreerd: wo 04 okt 2017 - 15:08:29
Berichten: 3
Na mijn aanmelding op dit forum gisteren is hier mijn probleem (of uitdaging zoals het genoemd wordt). Houd hierbij svp in het achterhoofd dat ik zo technisch ben als een hoop zand. Ik zal proberen het zo duidelijk mogelijk door de tijd te beschrijven. Zoals gezegd gaat het om een 307 1.6 benzine, 110 pk, kenteken 03-XS-SH van september 2007, huidige km stand 180k.
Al vrij snel na aanschaf ruim 6 jaar geleden (toen 30k op de teller) kwam ik langs de snelweg stil te staan omdat het emissielampje ging branden en de motor afsloeg. Na enige minuten wachten weer gestart en zonder problemen met een afgeladen auto in Roemenië aangekomen. Dit afslaan is daarna nooit meer voorgekomen. Na terugkomst in Nederland kon men bij de Peugeot dealer niets (meer) vinden.
Daarna kwam het geleidelijk steeds vaker voor dat de auto na enige tijd ong. 130km/u op de snelweg begon te schokken/in te houden. De motor sloeg echter niet af en er ging geen lampje branden. In het begin gebeurde dat alleen als ik op de cruise control reed, maar later gebeurde dat ook zonder cc. De motor verloor geen vermogen/snelheid maar als je 3x per jaar 2000km heen en 2000 terug rijdt naar R. wordt het knap irritant. Met name omdat het schokken in de loop van de tijd op steeds lagere snelheden, ook buiten de snelweg, voorkwam. Vraag me niet hoe maar na korte of langere tijd hield het ook weer op om vervolgens op onvoorspelbare momenten weer terug te keren, vrjwel altijd te beginnen bij een snelheid van > 120 km/u. Een enkele keer ging het emissielampje branden maar dat ging vanzelf na enkele ritjes weer uit. Ik ben 2x maal bij een Peugeot dealer geweest maar die konden niets vinden want 'er was geen lampje gaan branden', dus kennelijk geen melding/registratie in de boordcomputer. Een keer heeft men de gasklep schoongemaakt maar dat hielp ook niet.
Als het verder niet zo'n fijne praktische, ruime en comfortabele auto zou zijn, had ik waarschijnlijk al afscheid genomen.
Ik heb op internet gespeurd en daar kom je veel uitdagingen met emissie, inhouden en nutteloze vervangingen door garages tegen. Een echte concrete oplossing heb ik echter nog niet gevonden maar wellicht gloort er licht aan het eind van de tunnel.
In Roemenië heb ik nu n.l. een monteur gevonden die er wel in slaagde om de computer uit te lezen. Hij kwam met 2 codes die volgens hem met elkaar te maken hebben: P0106 (absolute druksensor inlaat,onaannemelijk signaal) en P 0113 (luchttemperatuursensor, signaal te sterk). Hij adviseert om de MAP sensor te vervanger. Ik ga dat hier maar laten doen, schijnt niet zoveel werk te zijn.
Uiteraard houd ik jullie op de hoogte van het vervolg.
Aan het eind heb ik als leek wel 2 vragen:
1. waarom is een officiële Peugeot dealer in Nederland niet in staat dit boven tafel te krijgen (in ieder geval de codes)?
2. gelet op de veelheid aan berichten op internet over dit onderwerp zou je verwachten dat Peugeot Nederland haar klanten hierin wat beter zou kunnen steunen en voorlichten.
Met groet,
Henk Meijer


Omhoog
 Profiel  
 
BerichtGeplaatst: ma 27 nov 2017 - 18:52:51 
Offline

Geregistreerd: wo 04 okt 2017 - 15:08:29
Berichten: 3
Beste 307-forummers,
Na mijn vorige bericht heeft de monteur in Roemenie de MAP sensor schoongemaakt (was volgens hem erg vuil maar hoefde niet vervangen te worden). Sinds die tijd alweer 4000 km gereden en hij rijdt weer als een zonnetje. Kosten: 30 Roemeense lei = € 7,-.
Wellicht een tip voor andere 307-rijders die problemen hebben met inhouden/schokken/branden emissielampje.
Groet,
Henk


Omhoog
 Profiel  
 
BerichtGeplaatst: ma 27 nov 2017 - 19:01:39 
Offline
Avatar gebruiker

Geregistreerd: wo 05 maart 2014 - 21:01:21
Berichten: 1775
Woonplaats: Leopoldsburg, België
Het kan soms in een klein hoekje zitten. Fijn dat je de oplossing ook meldt! 8)

_________________
http://www.peugeotforum.be


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 3 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Google Adsense [Bot], Zjelcop en 4 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
POWERED_BY
phpBB.nl Vertaling