307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu ma 23 jul 2018 - 04:01:53

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 11 berichten ] 
Auteur Bericht
BerichtGeplaatst: vr 23 maart 2018 - 19:13:55 
Offline

Geregistreerd: zo 20 aug 2017 - 17:43:11
Berichten: 54
Hier ook een koelprobleem die ik maar niet gegoogeld krijg.

De slangen die naar de radiateur lopen worden goed warm en de radiateur zelf ook.
Koelvloeistof tankje zit ook vol.
Kachel wordt ook redelijk warm.
Thermostaat is vervangen.
Soms schiet de temp tot in het rood, maar dat is een meetfout, want dat duurt maar een paar seconde.
Meestal als ik hard rij, dan is de temp tussen de 70 en 60.
Als ik langzaam rij dan loopt de temp wat op tot 100.

Kanttekening is dat de airco lek is, maar weet niet of dat van invloed is.
Ook hoor ik de ventilator nooit aanslaan.

Hoe kan ik de ventilator testen zonder de hele bumper er af te halen?
Waar zit de thermostaat en de voeler die dat doorgeeft aan de computer zodat ik de connectors kan controleren?
Wie heeft er nog tips?


Omhoog
 Profiel  
 
BerichtGeplaatst: za 24 maart 2018 - 02:09:19 
Offline
Avatar gebruiker

Geregistreerd: di 12 dec 2006 - 23:04:33
Berichten: 4605
Woonplaats: Rijnmond
Bij was de koelvin ooit een keer stuk. Kan dus best wezen.

_________________
Heden: 307SW phase 2 (2005) 2.0 op LPG (Vogels). 278.000km.
Verleden: 307SW phase 1,5 (dus uit 2005) 1.6 op LPG (AG). 231.000km.
Tevens eigenaar van een 504 GL (1977) en een 106 XR (1997).


Omhoog
 Profiel  
 
BerichtGeplaatst: za 24 maart 2018 - 07:46:47 
Offline

Geregistreerd: do 18 dec 2014 - 19:56:53
Berichten: 165
Dat is geen meetfout, maar een hint dat de lage snelheid van je koelfan het niet doet.


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 25 maart 2018 - 14:08:58 
Offline

Geregistreerd: zo 20 aug 2017 - 17:43:11
Berichten: 54
De lage snelheid?
Wat zou er dan stuk kunnen zijn?


Omhoog
 Profiel  
 
BerichtGeplaatst: ma 26 maart 2018 - 22:47:37 
Offline

Geregistreerd: zo 20 aug 2017 - 17:43:11
Berichten: 54
Ik heb de fan er uit gehaald en even aangesloten op een accu, deze draait perfect.
De zekeringen van de fan zijn ook ok.

De verdachte is nu het fan-relays, kan ik die zelf testen en zo ja, hoe?


Omhoog
 Profiel  
 
BerichtGeplaatst: do 29 maart 2018 - 00:34:03 
Offline
Avatar gebruiker

Geregistreerd: wo 08 okt 2014 - 23:05:16
Berichten: 41
Woonplaats: Lommel
De koelvin wordt aangestuurd door een relais met 2 standen, een "lage " en een "hoge".

Het lijkt erop dat van jouw auto de "lage" stand niet werkt. Daardoor loopt de temperatuur zover op dat dan de "hoge" stand ingrijpt.
Bij stilstaande auto en draaiende motor eens kijken bij welke temperatuur de koelvin aanslaat.
Ik vermoed dat deze na enige tijd in de "hoge" stand zal aanslaan. En die stand hoor je echt wel.
Als je hard rijdt gaat er voldoende lucht door de radiateur om de koelvloeistof voldoende af te koelen, bij lage(re) snelheid niet meer.

Dat relais zit - bij mijn auto -aan de rechterkant ( als je ervoor staat links) tegen de radiateur.
Bij mijn auto kostte dat een paar jaar geleden iets van € 60,- en is iets wat je zelf kunt doen.

Frans.

_________________
307 1.6 HDI 90 pk


Omhoog
 Profiel  
 
BerichtGeplaatst: za 14 apr 2018 - 13:16:12 
Offline

Geregistreerd: zo 20 aug 2017 - 17:43:11
Berichten: 54
Nou, ik heb voor 30 euro dat relais weten te kopen en heb hem vervangen, maar geen verbetering.
De ventilator hoor of zie ik nog steeds nooit draaien.
Ook heb ik geen defecte zekeringen.

Zou de schuldige de temperatuur meetsensor zijn en waar zit die?


Omhoog
 Profiel  
 
BerichtGeplaatst: za 14 apr 2018 - 14:58:07 
Offline
Avatar gebruiker

Geregistreerd: zo 19 sep 2010 - 13:51:34
Berichten: 2456
Woonplaats: Hengelo ov
Als je de airco aanzet dan moet hij gaan draaien ongeacht de temperatuur. Als dit niet gebeurt dan is het relais toch niet goed, of de kabel heeft een slechte verbinding.
Je gaf aan dat de zekeringen goed waren. Dan moet er spanning op het relais staan bij airco aan.

:D :D :D :D

_________________
Was Peugeot 307 SW 2.0 16V Pack juni 2006 Bleu Recife 143600 Km
Nu 308SW Style Jan 2016 Noir Perla Nera, 1.2 e-thp 131pk prive, chiptuning 158Pk en 300Nm
En 308 SW Blue Lease Executive Pack 1.6 BlueHDi 120 pk Donkerblauw okt 2015, leasebak


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 15 apr 2018 - 00:43:12 
Offline

Geregistreerd: zo 20 aug 2017 - 17:43:11
Berichten: 54
Mijn airco is lek, dus die gebruik ik nooit.
Maar ik kan testen door de airco aan te zetten (lek of niet) en dan moet de fan gaan draaien?


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 15 apr 2018 - 08:02:52 
Offline
Avatar gebruiker

Geregistreerd: wo 05 maart 2014 - 21:01:21
Berichten: 1837
Woonplaats: Leopoldsburg, België
Normaal niet. Want als er geen of te weinig druk op het systeem zit schakelt je compresor normaal niet in.

_________________
http://www.peugeotforum.be


Omhoog
 Profiel  
 
BerichtGeplaatst: do 19 apr 2018 - 21:14:21 
Offline

Geregistreerd: zo 20 aug 2017 - 17:43:11
Berichten: 54
Nou gisteren toen het zo warm was heb ik de fan horen draaien.
Vandaag bij thuiskomst weer niet, maar ik heb vandaag minder lang in de file gestaan.

Snap alleen niet waarom de temp heen en weer slingert tussen de 70 en 100, dat deed hij eerst nooit zo extreem.


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 11 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 5 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
POWERED_BY
phpBB.nl Vertaling