307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu wo 14 nov 2018 - 13:29:43

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 9 berichten ] 
Auteur Bericht
BerichtGeplaatst: vr 12 okt 2018 - 19:16:04 
Offline

Geregistreerd: vr 28 sep 2018 - 14:12:38
Berichten: 15
Hallo! Ik heb in een eerder topic al gemeld dat mijn 307 1.6 16v '02 kuren heeft.
Hij heeft een tijd bij garage gestaan, bougies, bobine en de verstoorde injector vervangen. Echter zonder enig resultaat. Zij melden dat "waarschijnlijk" de ecu slecht is. Echter toen ik em ophaaldr heeft hjj een aantal km zuiver gelopen.



De symptome zijn als volgt. Ruw stationair (3 poten) slecht optrekken. Boven de 3000rpm lijkt t alsof hij soepel loopt of het valt niet op.

Wat wel opvalt is de zooi omder de kap zie koper bijbde stekker van inj 3. Ook wat anp stekkertjes. Hoop enigzins dat dat t probleem is. Dit ga ik morge checken. Maar mocht iemand t probleem herkennen dan hoor ik t heel graag!!


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 12 okt 2018 - 19:22:09 
Offline

Geregistreerd: vr 28 sep 2018 - 14:12:38
Berichten: 15
Bijlage:
Opmerkingen bij bestand: Foto was niet toegevoegd
20181012_191805-800x597.jpg
20181012_191805-800x597.jpg [ 93.91 KiB | 262 keer bekeken ]


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 12 okt 2018 - 20:18:47 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16246
Woonplaats: Hoevelaken.
Sorry dat ik het zeg, maar was jij bij een garage geweest of eerder een Beun de Haas, wat een prutszooi op die foto, in de huidige techniek moet je dat soort kabels vernieuwen of repareren met de soldeerbout en vochtdicht isoleren, dit geeft gegarandeerd problemen.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI 3 deurs hatchback 2.0 uit 2003<<
>>>>Heden, 407 XS sedan 2.2 16V uit 2004 gechipt naar 166 PK<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 12 okt 2018 - 21:00:43 
Offline

Geregistreerd: vr 28 sep 2018 - 14:12:38
Berichten: 15
Controle is bij een goede garage gebeurt dit zat onder een laag tape verstopt waardoor ik t bij aankoop niet gezien had open draad bij brandstof leiding vind ik niet zon tof idee (inmiddels for the time being even tape terug).


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 12 okt 2018 - 21:02:05 
Offline

Geregistreerd: vr 28 sep 2018 - 14:12:38
Berichten: 15
Auto was gekocht bij "ras autos" aan de tilburgse weg in breda. Die zei dat hij altijd daar in onderhoud is geweest. Punt 1: standaard zinnetje punt twee dat wel een beunhaas


Omhoog
 Profiel  
 
BerichtGeplaatst: za 13 okt 2018 - 08:25:45 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16246
Woonplaats: Hoevelaken.
Ik denk dat die goede garage dit goed had moeten reparen, dus effe de soldeerbout erbij en een paar krimpkousjes er omheen, heb je minder kans op storing op de injector, klusje van 10 minuten.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI 3 deurs hatchback 2.0 uit 2003<<
>>>>Heden, 407 XS sedan 2.2 16V uit 2004 gechipt naar 166 PK<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: za 13 okt 2018 - 21:54:04 
Offline

Geregistreerd: vr 28 sep 2018 - 14:12:38
Berichten: 15
Het is de ecu..... na veel doormeten en testen. Resetten e.d. geen resultaat bedrading enzo zijn allemaal goed de ohms zijn goed. Injector 3 krijgt constante spanning dus stat continu open


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 14 okt 2018 - 07:38:16 
Offline
Avatar gebruiker

Geregistreerd: di 03 maart 2009 - 19:22:18
Berichten: 16246
Woonplaats: Hoevelaken.
Misschien is die wel om zeep geholpen door dat gepruts aan die kabels, ben je in ieder geval lekker mee.

_________________
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI 3 deurs hatchback 2.0 uit 2003<<
>>>>Heden, 407 XS sedan 2.2 16V uit 2004 gechipt naar 166 PK<<<<


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 14 okt 2018 - 18:50:04 
Offline

Geregistreerd: vr 28 sep 2018 - 14:12:38
Berichten: 15
Denk ik idd ook. Heb nu alle mogelijke lekken herstelt ga nof op sloop voor kabelboom en of connector kijken. Alles is nagemeten en geen lekage van stroom. Verkoper (ras sutos uit breda) zegt dat er nooit mee geromneld is... overigens staat men oude atos gewoon te koop daar miste 1 cylinder compressie en klonk de versnellingsbak als hij goed warm was als een houtversnipperaar


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 9 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 5 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
POWERED_BY
phpBB.nl Vertaling