307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu wo 14 nov 2018 - 13:29:30

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 
Auteur Bericht
 Berichttitel: Motor probleem!
BerichtGeplaatst: do 18 okt 2018 - 17:42:59 
Offline

Geregistreerd: vr 28 sep 2018 - 14:12:38
Berichten: 15
Heb al eerder een topic gehad maar weet nu een hoop meer. Krijg code 203 en 303 op mijn 1.6 16v benzine uit 20 02. De bougies zijn vervangen, bobine vervangen en injector 3 vervangen zonder resultaat. Ook komt op t display emissie storing en kat. Storing. Na een hoop zoeken en testen van de bedrading(die heel slecht was) met een "bypass" injector 3 op ecu aangesloten zonder resultaat. Als ik de nu losse draad op ecu meet geeft ie maar 3.5 volt maar als ik de draad die naar de injector gaat meet als die los is geeft die +/- 14 volt. Dit is een vreemde in mijn ogen want das tegen de richting in. Wat tevens opvalt is dat ik een brandstof lucht rook uit men uitlaat. Na t loshalen van die ene draad is dat weg en lijkt hij iets stabiler te lopen op 3 poten.

Nu ben io dus redelijk zeker dat t de ecu is. Weet iemand een adres voor reparatie? Bart ebben heeft helaas niets liggen.

Ook als iemand een andere oplossing heeft of een truc hoor ik t graag!!


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 5 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
POWERED_BY
phpBB.nl Vertaling