307 Forum

Je voelt je (soms) lekkerder in een peugeot...
Het is nu za 19 jan 2019 - 00:39:42

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 
Auteur Bericht
BerichtGeplaatst: za 17 nov 2018 - 09:51:17 
Offline

Geregistreerd: ma 08 maart 2010 - 21:42:00
Berichten: 93
ik heb het probleem dat de aanjager het niet goed doet. Hij gaat soms wel aan, maar dan na een tijd rijden. Soms ook helemaal niet. De laatste tijd gewoon niet meer.
mijn Peugeot is uit 6/2005, nog een VAN system, met automatische regeling.
De aanjager zelf is al eens vervangen.

Maar wat me ook opvalt is dat de temp meter vd motor niet / nauwelijks omhoog komt

kan het een met het ander te maken hebben?
een bedrijf dat ik er een tijd geleden naar heb laten kijken, zette stroom van de accu rechtstreeks op de aanjager en toen ging ie niet aan. Dat had volgens hem gemoeten, maar volgens mij heb ik ook een aanjager met een regelaar er in, misschien zorgde die op dat moment er voor dat ie niet aan ging.
Ik zou toen een afspraak maken zodat hij er verder naar kon kijken, meer onderzoek, maar toen ik weg reed deed de aanjager het weer, en bleef het ook een tijdje doen. Nu is het probleem weer terug.

Alvast bedankt voor jullie input.

_________________
sinds 01-07-2008
307sw 1.6 LPG bjr:5-2005
KM: +380.000


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Google Adsense [Bot] en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
POWERED_BY
phpBB.nl Vertaling