startproblemen

alles wat met electronica te maken heeft, van storingen tot weetjes

Moderator: CvW

petro
Berichten: 6
Lid geworden op: ma 29 apr 2013 - 08:38:50

Re: startproblemen

Bericht door petro » za 04 mei 2013 - 19:28:35

Hoi
Het was de blauwe Stuurstroom draad van contactslot naar relais.
Heb verder even even nog geen tijd gehad om verder te kijken naar centraledeur vergrendeling.
Maar alvast bedankt voor de tip.

Dynamite
Berichten: 16
Lid geworden op: vr 26 jun 2015 - 20:14:44

Re: startproblemen

Bericht door Dynamite » ma 05 mar 2018 - 20:10:46

Goedenavond. Beetje late reactie op dit bericht, maar ik heb hetzelfde probleem. Het enige verschil is dat ik het probleem heb met een warme motor. En ook weer niet aldoor. Zojuist gemeten met een gloeilamp. De ene draad aan de massa en de andere kant aan pen 2 van de stekker. Dat is de aansluiting die de startmotor aanstuurt. Nu is het rare dat nu het starten goed gaat, de lamp brand zodra ik de meetpen er in steek. Als ik ga starten gaat de lamp uit en start de motor. Er staat dus +12 volt op pen 2. Hoe raar is dat. Ik heb trouwens een 307hdi diesel, maar dat lijkt mij niet een groot verschil toch? Ik hoop dat er iemand is die hier iets over kan uitleggen. Bedank Jan

Dynamite
Berichten: 16
Lid geworden op: vr 26 jun 2015 - 20:14:44

Re: startproblemen

Bericht door Dynamite » ma 05 mar 2018 - 21:22:16

Even een update. Ik schreef dat ik de lamp aan de massa had gedaan, maar het blijkt een + te zijn. Die grote m8 schroef koppelt 2 dikke accukabels aan elkaar. Hij geeft dus gewoon een + 12 volt op aansluiting 2 van de stekker die naar de startmotor gaat.(draad 100). Ik laat het meetlampje even zitten tot het probleem zich weer voordoet. Dan kan ik in ieder geval kijken of de startpuls tot de stekker goed doorkomt.

Dynamite
Berichten: 16
Lid geworden op: vr 26 jun 2015 - 20:14:44

Re: startproblemen

Bericht door Dynamite » ma 05 mar 2018 - 22:14:40

En ja hoor. Hij start weer niet. Maar de testlamp brand wel en de relais in de auto en in de zekeringenbak, zijn goed hoorbaar. Ik ga morgen naar de garage voor een andere startmotor.

308SW
Berichten: 159
Lid geworden op: zo 31 jan 2010 - 10:20:55

Re: startproblemen

Bericht door 308SW » zo 11 mar 2018 - 20:07:52

Ik heb ooit een 307 gehad. Die wilde niet starten als het heet was buiten. (Is nu natuurlijk niet het geval).
Ze konden natuurlijk niets vinden.... Ik zij start motor wisselen anders neem ik em niet mee (had nog een lease auto toen).

Daarna geen problemen meer gehad.

Plaats reactie