Pagina 1 van 2

Fout bij verzenden PM

Geplaatst: di 29 mar 2011 - 09:54:24
door marrox
Ik probeerde vandaag een pm te sturen maar kreeg een fout bij het verzenden.

Ran into problems sending Mail. Response: 535 authentication failed (#5.7.1)

DEBUG MODE

Line : 131
File : smtp.php

Heeft iemand een idee? :shock:

Geplaatst: di 29 mar 2011 - 09:55:56
door Unclebastardo
Zit de stekker erin ? :lol: :lol:

Geplaatst: di 29 mar 2011 - 10:17:09
door Marcel307SW-XSi
Kreeg ik ook al, maar berichten komen wel aan.

Geplaatst: di 29 mar 2011 - 10:27:46
door marrox
ok dan heeft kikker nu 6 of meer pmtjes :D

Geplaatst: di 29 mar 2011 - 10:34:07
door Kikker
marrox schreef:ok dan heeft kikker nu 6 of meer pmtjes :D
Klopt. :lol:

Re: Fout bij verzenden PM

Geplaatst: di 29 mar 2011 - 10:52:11
door Zoomy
marrox schreef:...DEBUG...
Poke it with a stick...Kill it with fire!

:wink:

Geplaatst: di 29 mar 2011 - 11:34:18
door easy
Ik weet niet wat er gebeurd maar er gaat iets niet lekker, wordt aan gewerkt.

Geplaatst: di 29 mar 2011 - 14:05:05
door Doornekamp33
Same hier, het forum heeft gewoon last van de zomertijd, en niet te vergeten tis een peugeotforum dat draaid op peugeotsoftware. 8) 8) 8) 8)

Geplaatst: ma 04 apr 2011 - 16:22:52
door smollie307
het foutje zit er nog in

Geplaatst: ma 04 apr 2011 - 16:27:07
door Doornekamp33
Komt af en toe ook naar boven als je een bericht plaatst.

Geplaatst: do 07 apr 2011 - 11:36:06
door kees-sw
Blijkbaar moeilijk op te lossen: vandaag weer de melding "DEBUG" na het posten van een reply...

Geplaatst: do 07 apr 2011 - 21:14:23
door Doornekamp33
Ook al twee keer vanavond bij het posten.
Zolang het niet erger word is er mee te leven. :wink: :wink: :wink:

Re: Fout bij verzenden PM

Geplaatst: do 07 apr 2011 - 21:18:22
door Zoomy
marrox schreef:Ik probeerde vandaag een pm te sturen maar kreeg een fout bij het verzenden.

Ran into problems sending Mail. Response: 535 authentication failed (#5.7.1)

DEBUG MODE

Line : 131
File : smtp.php

Heeft iemand een idee? :shock:
Hullie hebben (schijnbaar) de oplossing maar helaas is Cyrillisch niet mijn sterkste kant...

:oops: :wink:

Geplaatst: zo 10 apr 2011 - 21:48:52
door bbas
Zojusit kreeg ik de melding ook:

Ran into problems sending Mail. Response: 535 authentication failed (#5.7.1)

DEBUG MODE

Line : 131
File : smtp.php

Geplaatst: do 14 apr 2011 - 01:28:59
door kees-sw
Hardnekkig probleem, blijkbaar...........
Zijn er onder de forum-leden nog IT-specialisten die eventueel een oplossing weten??

(Hopende dat de Modjes uit hun lijden verlost worden, en iedereen hier weer normaal kan posten)

We help you, now please help us!!