Olie/accu lampje brand niet op contact?

Algemene 307 vragen.

Moderator: CvW

Plaats reactie
ChantalZelley
Berichten: 2
Lid geworden op: di 10 sep 2019 - 20:52:47

Olie/accu lampje brand niet op contact?

Bericht door ChantalZelley » wo 11 sep 2019 - 10:56:18

Nieuwe gebruiker hierzo, ook sinds kort peugeot rijder. :mrgreen:

Heb sinds een aantal maanden een peugeot 307, bj. 2006.
Ik dacht dat mijn "auto expert" bij het bekijken van de auto wel op alle lampjes had gelet.
Ik ben een vrouw dus had een vriend meegenomen die verstand heeft van autos zodat ik niet iets over het hoofd kon zien wat zou kunnen lijden tot een gigantische miskoop. :oops:

Niet het geval maar het valt me op dat als ik de auto op contact zet, mijn olie lampje en mijn accu lampje niet gaan branden.. rechts onderin staat wel OIL OK bij het starten en ook de olietemperatuurmeter linksonderin klopt gewoon en loopt op.

Kan er niks over vinden in het boekje van de auto maar die 2 lampjes zijn wel belangerijk en moeten uiteraard gewoon aangaan bij het zetten op contact.
Accu lampje gaat trouwens ook niet branden als ik de auto laat afslaan.

Alle zekeringen zagen er ook goed uit, en kan ook niks anders vinden waar het aan zou kunnen liggen.

Iemand hier die mij kan vertellen of dit normaal is of dat het een zekering is of waarschijnlijk bij een dealer in de computer is uitgeschakeld?

Naar mijn idee hoort er ook een alarm op de auto te zitten, maar nergens een indicatie dat ie op alarm staat als ik de auto op slot doe.
15681918874137076821598893390505.jpg
Oil OK, Engine check lampje brand ook tot ik hem start
15681918874137076821598893390505.jpg (92.96 KiB) 42 keer bekeken
15681919512726761516166567021877.jpg
Alles wat brand als ik hem net op contact zet.
15681919512726761516166567021877.jpg (87.85 KiB) 42 keer bekeken

Ik hoop dat iemand mij hier een beetje uitleg bij kan geven :?:
Peugeot 307, 1.6, 109pk 2006

ejkanis
Berichten: 100
Lid geworden op: ma 04 feb 2019 - 22:36:01

Re: Olie/accu lampje brand niet op contact?

Bericht door ejkanis » wo 11 sep 2019 - 16:23:26

Deze lampjes zouden kapot kunnen zijn, eenmaal los gelijk alle lampjes vervangen zijn een paar cent.

Gebruikersavatar
Doornekamp33
Berichten: 16549
Lid geworden op: di 03 mar 2009 - 19:22:18
Locatie: Hoevelaken.

Re: Olie/accu lampje brand niet op contact?

Bericht door Doornekamp33 » wo 11 sep 2019 - 20:49:31

Succes om ledjes te vervangen, zit er niet in om dat te vervangen voor een paar centen.

Zekering zal je ook niet vinden, zit ergens iets mis in de CAN aansturing of het display zelf, leuk klusje voor iemand die dat kan meten en uitvogelen.

Kan ook maar zo zijn dat dit display er niet in hoort te zitten en dat het daarom niet werkt zoals het hoort.

En vraag 2, alarm zit er niet standaard op, de grootste diefstal beveiliging is de auto zelf, men wil hem gewoon niet, en geen alarm word je blij van, wel alarm geeft vaak een hoop kopzorgen.
>No questions in PB please !!! I have no secretary >< questions ? only on the forum ! THX<
>>Exit, 307 XSI <<>>exit, 407 XS<<
>>>>Nu: Black 208 1.4 allure full leder.<<<<

ChantalZelley
Berichten: 2
Lid geworden op: di 10 sep 2019 - 20:52:47

Re: Olie/accu lampje brand niet op contact?

Bericht door ChantalZelley » do 12 sep 2019 - 13:42:28

Ah top, bedankt voor de reacties.
Ik denk dat ik even ga uitzoeken of het te doen is om de lampjes te vervangen, al lijkt het me stug dat ledlampjes stuk gaan, maar alles kan.

En bedankt voor reactie over mijn vraag van het alarm *rofl*
ik was gewoon nieuwschierig of het erop hoorde te zitten, maar dat zal dan wel een extra zijn. Weer iets minder om stuk te gaan zegmaar. :P
Peugeot 307, 1.6, 109pk 2006

Plaats reactie