aanchaf 307 SW

Moderator: CvW

Plaats reactie
merlemulder
Berichten: 1
Lid geworden op: vr 08 aug 2008 - 19:33:00

aanchaf 307 SW

Bericht door merlemulder » vr 08 aug 2008 - 19:50:05

Hallo,

Via een autoblad ben ik op deze forum terecht gekomen en heb me gelijk aangemeld.

Wij hebben zo'n 4 weken geleden een 307 SW uit 2003 aangeschaft. De auto heeft 60.000 op de teller staan. Wat me opvalt is dat bij een koude start er een rare tik uit de motor klinkt. Deze tik verdwijnt als de motor goed warm is. De ene keer doet ie het wel de andere keer niet. Komt iemand dit bekend voor?? En zoja moet ik me daar zorgen om gaan maken?

Groet,

Michel

Gebruikersavatar
CvW
Berichten: 4069
Lid geworden op: ma 21 mei 2007 - 13:25:02
Locatie: Bij splitsing Rijn en IJssel

Bericht door CvW » vr 08 aug 2008 - 21:58:48

Hoi Michel,

Allereerst welkom op het forum. Enneh, via Autoweek?

Volgende keer kun je dit soort vragen beter posten onder het kopje "Vragen". Dat lezen de mensen over het algemeen beter.

Wat betreft jouw vraag:
Kun je wat meer info verstrekken zoals
- bouwjaar 307
- Motortype
- LPG ja/nee
- heeft de 307 zijn 60.000 km beurt al gehad?

Die gegevens zijn toch wel handig bij het bedenken van een antwoord.

Cees
Blijft Japans rijden.

Gebruikersavatar
axl
Berichten: 758
Lid geworden op: vr 29 jul 2005 - 00:14:38

Bericht door axl » vr 08 aug 2008 - 22:10:10

mogelijke oorzaak:

een van de klepstoters staat droog; zodra de motor draait wordt deze weer gesmeerd.
het is dus een defect want de olie loopt eruit bij stil stand, of het schadelijk kan zijn, moet je vragen aan een van de online-monteurs.

axl
jossie schreef:Franse electronica: wat er niet op zit, gaat ook niet stuk.
axl schreef:Duitse electronica:ook al zit het er niet op, je betaalt er wel voor

Plaats reactie